Qui est en ligne ?
Il y a en tout 50 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 48 Invités :: 3 Moteurs de recherche

André Pallotta, rosy34

Le record du nombre d'utilisateurs en ligne est de 268 le Lun 03 Juin 2019, 22:34
Pour soutenir le forum
Informations
les documents -> DRIVE
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

-20%
Le deal à ne pas rater :
PNY – Disque SSD Interne – CS900 – 480Go – 2,5″
39.99 € 49.99 €
Voir le deal

Propulseur d'étrave

+7
Bertrand
cocoben
CapCool
sextant
Drakkars
fannybelle
Sosynoid
11 participants

Aller en bas

propulseur - Propulseur d'étrave Empty Propulseur d'étrave

Message par Sosynoid Ven 26 Juin 2020, 13:00

Bonjour à tous,
Depuis que j'ai le bateau, le propulseur d'étrave n'en fait qu'a sa tête. il ne démarre qu'après quelques minutes de moteur principal avec mouvement ?, et des fois pas du tout !!!
quelqu'un à déjà eu ce problème ?
Le panneau de contrôle c'est deux boutons poussoir, 1 rouge avec une led au milieu et un vert, pour le démarrer il faut appuyer sur les deux boutons simultanément.
Merci de vos retours d'expérience.
Sosynoid
Sosynoid

Messages : 23
Date d'inscription : 19/09/2016
Age : 66
Localisation : Morlaix
Modèle de bateau : OC 46 GTE

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par fannybelle Ven 26 Juin 2020, 14:29

Appuyer sur les deux boutons simultanément ????

_________________
Excellente journée,
fannybelle
fannybelle

Messages : 196
Date d'inscription : 01/05/2013
Age : 66
Localisation : Bruxelles

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par Sosynoid Ven 26 Juin 2020, 16:51

oui, pour allumer le prop, ensuite quand la petite sonnerie à retenti, tu appuie du coté ou tu veux aller.
Sosynoid
Sosynoid

Messages : 23
Date d'inscription : 19/09/2016
Age : 66
Localisation : Morlaix
Modèle de bateau : OC 46 GTE

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par Sosynoid Ven 26 Juin 2020, 17:12

Le propulseur est un MAXPOWER CT100/12 v monté d'origine sur Océanis 46 de 2007
Sosynoid
Sosynoid

Messages : 23
Date d'inscription : 19/09/2016
Age : 66
Localisation : Morlaix
Modèle de bateau : OC 46 GTE

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par Drakkars Ven 26 Juin 2020, 18:37

As tu vérifié les batteries et le circuit Batteries/Propulseur ? Elles sont peut être déchargées ou mal connectées.

_________________
Quand la mer rencontre la terre, elle l'épouse ! (drakkars)
Quand la mer monte, j'ai honte, quand elle descend, je l'attends ( Raoul de Godswardeweld)
Drakkars
Drakkars

Messages : 2179
Date d'inscription : 20/11/2013
Age : 70
Localisation : Marcq en Baroeul
Modèle de bateau : Oceanis 45

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par Sosynoid Ven 26 Juin 2020, 18:52

Oui j'ai vérifié les batteries, et leur circuit, je pense plutôt à un pb de bouton poussoir ? mais j'aimerais en parler avec un utilisateur du même bateau, cela dit je te remercie de ton intérêt. ça fait de toutes façon avancer le Schmilblick.
Sosynoid
Sosynoid

Messages : 23
Date d'inscription : 19/09/2016
Age : 66
Localisation : Morlaix
Modèle de bateau : OC 46 GTE

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par sextant Ven 26 Juin 2020, 20:15

un utilisateur du même bateau n'aura  pas  plus d'intérêt ... car  ce  propulseur est  monter  sur une large gamme beneteau   Smile
si le  propulseur fonctionne après   2/ 3 minutes de  moteur  c'est  que  la batterie est  hs  ...
quelle âge ? quelle tension au repos  ? 
durée de vie  moyenne de  batterie    7ans  
revoir  les contacts  ! sur  un bateau de  2007 tu as  forcement des  phénomènes  d'oxydations  de  part et  d'autre  .... et  le relais a pris  beaucoup d'usure 
moi ce que j'en dis c'est  pour  faire avancer  le  schmilblick ....
désolé  j'ai qu'un  37 p'  Embarassed avec  propulseur d'étrave  ! mais peu de  lacunes en électricité  OK
sextant
sextant

Messages : 122
Date d'inscription : 09/07/2019
Age : 61
Localisation : BADEN
Modèle de bateau : OCEANIS 37

http://www.survoldefrance.fr/affichage2.php?img=30024

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par CapCool Sam 27 Juin 2020, 09:54

Info peut-être utile. J'ai eu un problème semblable; les cosses du moteur du propulseur étaient simplement desserrées. Il y avait pas mal de suie dans le carter en plastique qui protège les cosses, causée par les arcs électriques.
CapCool
CapCool

Messages : 214
Date d'inscription : 07/01/2015
Localisation : Méditerranée
Modèle de bateau : Oceanis 45

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par Sosynoid Sam 27 Juin 2020, 11:10

Bonjour, je voulais simplement trouver quelqu’un qui avait la même configuration que moi, loin de moi l’idée de dénigrer les autres.
Mais je te remercie beaucoup ( Sextant ) pour les différentes pistes que tu m’as proposées, batteries de 2007 tension 13,8 au repos, quand au relais ??? Je suis un vrai béotien en électricité.
Merci à tous
Sosynoid
Sosynoid

Messages : 23
Date d'inscription : 19/09/2016
Age : 66
Localisation : Morlaix
Modèle de bateau : OC 46 GTE

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par cocoben Mer 01 Juil 2020, 15:50

tu peux verifier si l'helice n'est pas génée par qqchose !
la batterie à 13.8 v est ok
donc relais HS ne reçoit pas l'info .
cocoben
cocoben

Messages : 166
Date d'inscription : 19/01/2015
Age : 66
Localisation : toulouse
Modèle de bateau : oceanis 45

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par Sosynoid Mer 01 Juil 2020, 16:17

Bonjour,
Les hélices sont clean, Cocoben, ton propulseur démarre dès que tu le sollicite ou tu as aussi un temps de latence de plusieurs minutes après le démarrage du moteur principal ?? ( donc moteur froid )
Ce pb est récurrent depuis 5 ans, j'ai fini par m'y habituer mais c'est toujours au moment inopportun que ça arrive.
J'aimerais avoir confiance dans cet équipement.
Merci.
Sosynoid
Sosynoid

Messages : 23
Date d'inscription : 19/09/2016
Age : 66
Localisation : Morlaix
Modèle de bateau : OC 46 GTE

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par Bertrand Mer 01 Juil 2020, 16:44

Bonjour
Ton propulseur doit démarrer dès que tu le sollicites.
La commande que tu décris ressemble fort à la commande Quick installée sur l'OC48. L'armement s'effectue tel que tu l'as décrit (appui sur les deux boutons simultanément). Il y a un désarmement automatique lorsque le moteur est arrêté ou bien après un assez long temps  sans utilisation (je dirai au moins 30 à 40 minutes); il s'accompagne de la même sonnerie entendue lors de l'armement.
Ce temps de latence dénote bien entendu un dysfonctionnement. Si tu es nul en électricité - c'est aussi mon cas - tu devrais faire appel à un électricien pour ausculter le circuit de commande et le circuit de puissance. Un jour le risque est de n'avoir aucune réponse lorsque tu solliciteras ton propulseur dans l'urgence.
Bertrand
Bertrand

Messages : 547
Date d'inscription : 01/10/2017
Age : 71
Localisation : La Rochelle
Modèle de bateau : Océanis 48 - mai 2017

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par Sosynoid Mer 01 Juil 2020, 17:59

C'est bien ce risque là qui m'inquiète à chaque fois. Je vais donc faire intervenir un homme de l'art.
A + sur le forum et merci à tous merci
Sosynoid
Sosynoid

Messages : 23
Date d'inscription : 19/09/2016
Age : 66
Localisation : Morlaix
Modèle de bateau : OC 46 GTE

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par Sacha31 Jeu 02 Juil 2020, 16:45

Bonjour,
J'ai le même propulseur.
Symptômes : le propulseur fonctionne mais sans pêche. Je mesure la tension de la batterie qui a 4 ans : 12.2V
Je pense qu'il faut que je la change ?

Sacha31

Messages : 137
Date d'inscription : 04/11/2015
Age : 48
Localisation : Toulouse
Modèle de bateau : Océanis 40 de 2008

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par Sosynoid Jeu 02 Juil 2020, 18:28

je crois aussi.
Sosynoid
Sosynoid

Messages : 23
Date d'inscription : 19/09/2016
Age : 66
Localisation : Morlaix
Modèle de bateau : OC 46 GTE

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par chrysm Dim 05 Juil 2020, 17:15

Même analyse que Guy @drakkars et des collègues : les symptômes décrits ressemblent très fortement à un parc batterie HS pour le propulseur.
Avant de le changer : vérifier la date d'installation des batteries du parc et la qualité des connexions (souvent elles bougent avec le temps)
Puis si ça se confirme : remplacer les batteries : la tension à vide doit être de 12,7V sinon...
Pour un propulseur ce qui est PRIMORDIAL c'est les CCA (cold craking amps). De mémoire les batteries à spirale type blue top sont parmi ce qu'il se fait de mieux dans ce domaine pour les batteries au plomb. Tu peux aussi opter pour des AGM démarrage, plus chères (pas forcément meilleures). En gros c'est la capacité de la batterie à donner de la forte puissance en un instant très court, contrairement à une batterie "stationnaire" telle les batteries de servitude.

Sur le 46 du dois probablement avoir 2 batteries sur ce parc. Un gestionnaire de parc, dédié, n'est pas inutile, surtout si... comme bien souvent, le moteur du guindeau est raccordé dessus.

_________________
ChrysM sur Océanis 37 Limited Edition 2013
chrysm
chrysm
Admin

Messages : 3692
Date d'inscription : 20/03/2013
Modèle de bateau : Oceanis 37 Limited Edition 2013

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par Sosynoid Ven 24 Juil 2020, 12:33

J'ai effectivement deux batteries de 2007 à l'avant, 50 amp X 2 !!!
alors que le guindeau est branché sur les servitudes : 4 fois 140 A AGM décharge lente de 2018.
Je vais déja changer la commande du cokpit et ensuite les batteries avant !!!
A suivre pour les résultats.
Sosynoid
Sosynoid

Messages : 23
Date d'inscription : 19/09/2016
Age : 66
Localisation : Morlaix
Modèle de bateau : OC 46 GTE

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par chrysm Mar 28 Juil 2020, 11:51

Je trouve peu compréhensible que le guindeau soit branché sur les servitudes quand on a un parc dédié à l'avant : pertes liées à la longueur du câble (et leur poids) et type de batteries différentes. Si encore il était relié à la batterie de démarrage ça serait plus logique. En effet les batteries de servitude sont rarement choisies pour leur capacité de puissance délivrée à l'instantané... Et tirer 1500W d'un parc (125A) c'est pas rien...

_________________
ChrysM sur Océanis 37 Limited Edition 2013
chrysm
chrysm
Admin

Messages : 3692
Date d'inscription : 20/03/2013
Modèle de bateau : Oceanis 37 Limited Edition 2013

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par Sosynoid Mar 28 Juil 2020, 15:18

Bonjour à tous,
Problème résolu  bounce 
J'ai changé la commande ( deux boutons poussoirs ) et voilà !
Les batteries avant ( 13 ans ) vont poursuivre leur vie encore un peu !
Merci à tous de vos conseils et analyses.
Sosynoid
Sosynoid

Messages : 23
Date d'inscription : 19/09/2016
Age : 66
Localisation : Morlaix
Modèle de bateau : OC 46 GTE

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par Jack'Spirit Mar 18 Aoû 2020, 11:06

bonjour,

le soucis sur cette commande est assez récurent, je l'ai déjà remplacée deux fois sur le O46 d'un amis.

tester les batteries sans qu'elles soient sollicitées ne sert à rien.

il faut tester au moment du fonctionnement du propulseur, les batteries qui étaient à 12.5v(ou plus) ne doivent pas descendre en dessous de 9v puis remonter à 12.5v dès qu'on cesse de faire fonctionner le propulseur.

si elles descendent plus bas, songez à les remplacer.

Jack'Spirit

Messages : 14
Date d'inscription : 26/08/2017
Age : 56
Localisation : Gruissan
Modèle de bateau : Océanis 46

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par titiskip Mar 11 Mai 2021, 11:06

Bonjour, je viens de découvrir cette discussion, pour info j'ai eu un problème similaire de fonctionnement intermittent du propulseur, mais aussi du guindeau, le problème venait du relais d'interdiction si le moteur n'est pas en marche. Une cosse était simplement en train de se débrancher (un coup je te vois un coup je te vois pas) ce relais se situe dans le compartiment moteur sous l'alternateur, pour le voir il fait enlever le cache courroie du Yanmar, ou ouvrir la trappe sous l'évier.

titiskip

Messages : 5
Date d'inscription : 11/11/2019
Localisation : Sète
Modèle de bateau : Océanis 46

Revenir en haut Aller en bas

propulseur - Propulseur d'étrave Empty Re: Propulseur d'étrave

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum