Qui est en ligne ?
Il y a en tout 63 utilisateurs en ligne :: 5 Enregistrés, 0 Invisible et 58 Invités :: 2 Moteurs de recherche

Gerard56, nautile, rios, rosy34, tobago

Le record du nombre d'utilisateurs en ligne est de 268 le Lun 03 Juin 2019, 22:34
Pour soutenir le forum
Informations
les documents -> DRIVE
Derniers sujets
» Presentation
par F3d73 Aujourd'hui à 12:10

» pompe d'assèchement
par gfk Aujourd'hui à 11:51

» Loa c’est fini ,??? !!!!
par A CONTRARIO Aujourd'hui à 11:38

» Port du Havre
par farfa III Aujourd'hui à 10:17

» nombre d O 31 construits
par nautile Aujourd'hui à 07:16

» Groupe froid sur Océanis 430
par klint Jeu 26 Nov 2020, 11:19

» Réservoir go du 430 et webasto..
par Amnesie Mar 24 Nov 2020, 15:10

» serrure sur O31
par XBTOO Dim 22 Nov 2020, 22:32

» Filtre à air moteur MD2020 sur oceanis 311 clipper
par FEF Dim 22 Nov 2020, 17:24

» Systeme pour un 3eme ris innovant, a vous...
par Oniros Dim 22 Nov 2020, 14:54

» pose d'un 3ème ris
par gfk Dim 22 Nov 2020, 11:12

» Presentation
par Jonathan « mea » Ven 20 Nov 2020, 10:13

» Partage de documents (Drive cloud oceanis) le drive du forum
par PAL Jeu 19 Nov 2020, 21:59

» siege de cockpit pour O31
par Jonathan « mea » Jeu 19 Nov 2020, 19:32

» probleme plateforme de bain oceanis 45
par yinglu Jeu 19 Nov 2020, 07:17

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Le Deal du moment :
Borderlands 3 pour PS4
Voir le deal
8.32 €

Problème avec Pod 120

Aller en bas

Problème avec  Pod 120 Empty Problème avec Pod 120

Message par JM MIRANDA le Dim 18 Aoû 2019, 20:10

Bonjour

Je souhaite vous relater un incident impressionnant avec la propulsion de mon OC 48 de 2016 .
La propulsion est un self drive pod 120 équipé du dock & Go .Après quelques petits problèmes de fonctionnement pris en garantie , lors de ma dernière sortie au départ de la panne en mode D&G démarrage intempestif de la marche arrière sans action manuelle , récupérée de justesse avec une inertie anormale pour passage en marche avant puis sortie normale en manuel ( belle sortie marche très bien sous voile ) puis à la mise en route moteur au retour au port , aucune action sur le levier des gaz possible ,totalement inerte , puis brutalement démarrage en marche arrière intempestive , moteur a fond , barre bloquée , rotation brutale du bateau , débrayage impossible ,aucune action possible avec la manette des gaz . J’ai du arrêter brutalement le moteur ,et après avoir ouvert tous les coupe circuits pour réinitialiser l'électronique sur les conseils du concessionnaire , nouvel tentative et même effet impressionnant .
Donc retour au port remorqué par la SNSM en attente de réparation .

J’ai l’impression que le calculateur ZF a du boguer sévèrement , ou le D&G ?
Aussi , je suis assez inquiet de la fiabilité de ce système , surtout si cela arrive en manœuvre au port .
Je serai très intéressé par des témoignages éventuels sur une telle panne .
Merci à tous .
JM MIRANDA
JM MIRANDA

Messages : 28
Date d'inscription : 15/01/2016
Age : 61
Localisation : HENDAYE
Modèle de bateau : OCEANIS 48

Revenir en haut Aller en bas

Problème avec  Pod 120 Empty Re: Problème avec Pod 120

Message par Bertrand le Mar 20 Aoû 2019, 20:04

Bonjour JM Miranda,
je crois que la plus longue expérience du Dock & Go sur ce forum est détenue par Seayousoon. Tu peux essayer de le contacter par message privé si il ne regarde pas le forum ces jours-ci.

_________________
Océanis 48 - mai 2017
Bertrand
Bertrand

Messages : 279
Date d'inscription : 01/10/2017
Age : 69
Localisation : La Rochelle
Modèle de bateau : Océanis 48 - mai 2017

Revenir en haut Aller en bas

Problème avec  Pod 120 Empty Re: Problème avec Pod 120

Message par JM MIRANDA le Mer 21 Aoû 2019, 11:43

Bonjour Bertrand
Merci pour ta réponse, il semblerait que le D&G ne soit pas en cause . Le boîtier latéral de commande est défaillant et sera remplacé par Beneteau .
J’ai demandé tout de même un contrôle global ,logiciel , capteurs , ...afin d'être un peu plus rassuré pour les prochaines sorties
Le concessionnaire local Cote Basque Plaisance a été très efficace et réactif .
Belle journée

_________________
Problème avec  Pod 120 57012
JM MIRANDA
JM MIRANDA

Messages : 28
Date d'inscription : 15/01/2016
Age : 61
Localisation : HENDAYE
Modèle de bateau : OCEANIS 48

Revenir en haut Aller en bas

Problème avec  Pod 120 Empty Re: Problème avec Pod 120

Message par LAUCHA-G le Sam 31 Aoû 2019, 10:10

Bonjour, je rencontre sur mon OC 48 , un problème similaire. En effet alors que je naviguais au moteur , celui ci s’est brusquement accéléré au maxi , sans aucune action sur la commande d’accélérateur. J’ai aussitôt coupé le moteur , et essayé de redémarrer avec le même résultat , le moteur restant en position d’accélération maxi .
J’ai réussi à rejoindre un mouillage et faire venir un mécano agréé YANMAR, pour voir mon problème.
Après démontage de l’actuator De démarrage, il s’avère que la carte électronique est fondue ......
Évidemment, Beneteau ne veux pas intervenir, ( le bateau est de 2013 et 600h moteur ) , plus ennuyeux est le manque de réactivité de Yanmar qui donne pas de d’infos sur la disponibilité de la pièce , et sur aussi le coût de la dite pièce à 1500 € HTVA ...... le mécano consulté m’a fait une réparation de fortune avec un bout qui tire sur la came d’accélérateur et un autre qui tire sur l’étouffoir .. ( très classe pour naviguer et commode pour les manœuvres au port ) ...évidemment, cette panne m’est arrivée le deuxième jour de notre croisière, mais cela ne nous a pas empêché d’aller en corse et de profiter depuis deux mois de notre bateau .... je suis actuellement vers Porquerolles, j’attends le feux vert du mécano de Bandol pour la réparation, alors si vous voyez un OC 48 avec un bout bleu qui traverse le cockpit et qui manœuvre tout doucement , écartez vous !!!!!

LAUCHA-G

Messages : 5
Date d'inscription : 15/02/2015
Age : 61
Localisation : Toulouse
Modèle de bateau : Oceanis 48

Revenir en haut Aller en bas

Problème avec  Pod 120 Empty Re: Problème avec Pod 120

Message par jeanpaul le Sam 31 Aoû 2019, 11:36

Je pense que tu peux sans difficulté pérenniser le système mis par ton mecano sur le moteur yanmar il y a pas d électronique tout peuxse ccommander par câbles
Une bonne commande manuelle oins cher que tacarte électronique et plus d'un pb

_________________
Nous sommes des voyageurs de ce monde non pas les habitants  Erasme
jeanpaul
jeanpaul

Messages : 2520
Date d'inscription : 08/05/2014
Age : 70
Localisation : VIE A BORD
Modèle de bateau : OCEANIS 31 DL

Revenir en haut Aller en bas

Problème avec  Pod 120 Empty Re: Problème avec Pod 120

Message par Seayousoon le Sam 31 Aoû 2019, 20:46

Je n’ai pas rencontré ce problème sur Seayousoon.
Nous avions eu la roue dentée de l’Actuator qui n’avait pas de dent sur un secteur, et sans en trouver une trace. Puis le filtre électrique (bobine) vissé au dos du couvercle de l’actuator dont l’isolant c’est usé par les vibrations.
A chaque fois l’accélération ne se faisait pas avec ou sans G&G. Tout sous garantie et le filtre m’a été envoyé gratuitement à Panama.

_________________
A trop regarder la météo, tu restes au bistrot ancien
Seayousoon
Seayousoon

Messages : 1018
Date d'inscription : 18/03/2013
Age : 70
Localisation : Polynésie française
Modèle de bateau : Oceanis 45

http://www.seayouaroundtheword.blogspot.fr

Revenir en haut Aller en bas

Problème avec  Pod 120 Empty Re: Problème avec Pod 120

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum