Qui est en ligne ?
Il y a en tout 48 utilisateurs en ligne :: 5 Enregistrés, 0 Invisible et 43 Invités :: 2 Moteurs de recherche

guenioc, jeanpaul, Jonathan « mea », Merlu, Philippe-ch

Le record du nombre d'utilisateurs en ligne est de 268 le Lun 03 Juin 2019, 22:34
Pour soutenir le forum
Informations
les documents -> DRIVE
Derniers sujets
» Installation Wc électrique sanimarin maxlite
par Jonathan « mea » Aujourd'hui à 13:47

» Oceanis 46.1 Portes de descente
par Merlu Aujourd'hui à 13:06

» finsulet
par didier Aujourd'hui à 11:59

» Instruments de navigation pour petit budget
par Philippe-ch Aujourd'hui à 09:38

» Carénage à La Rochelle
par floceanie Hier à 14:22

» tuyau de gaz
par Stof2160 Mar 12 Nov 2019, 20:45

» Rinçage moteur
par jeanpaul Mar 12 Nov 2019, 20:19

» Aérateur/Extracteur Hublot alimentation solaire
par enzoflyer Mar 12 Nov 2019, 17:15

» anemometre
par CapCool Mar 12 Nov 2019, 15:36

» Avenir / évolution du forum - vos avis sont les bienvenus
par Lesigne Mar 12 Nov 2019, 09:45

» avenir-evolution-du-forum-vos-avis-sont-les-bienvenus
par Lesigne Lun 11 Nov 2019, 23:40

» presse étoupe oceanis 37
par Lesigne Lun 11 Nov 2019, 21:26

» valeur d assurance pour un O31 de plus de 6 ans
par Lesigne Lun 11 Nov 2019, 21:22

» j'ai un Océanis 400 à Port Leucate nommé ALFA
par Tatave Lun 11 Nov 2019, 20:17

» baume trop basse
par Tatave Lun 11 Nov 2019, 19:41

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée


Recit d'une recherche de panne

Aller en bas

Recit d'une recherche de panne Empty Recit d'une recherche de panne

Message par Oli le Ven 18 Oct 2019, 19:26

Je voudrais partager avec vous une panne et de sa résolution au cas où cela pourrait être utile à certains.

Au retour d'une sortie, impossible d'arrêter le moteur depuis le panneau : obligé d'activer l'étouffoir à la main dans la cale moteur. Je regarde partout, pas de problème apparent...

J'essaie de rallumer le moteur, le panneau est bien sous tension, le ventilateur marche et le buzzer siffle. Mais rien ne se passe lorsque j'appuie sur START !

Je vérifie tous les fusibles : tous OK.
Je démonte l'interrupteur : OK
Je vérifie que j'ai bien du 12V aux bornes du relais de démarreur lorsque j'appuie sur START : OK (pas facile quand on est tout seul, obligé de bricoler un levier pour maintenir le bouton appuyé dans le cockpit et vite descendre mesurer la tension à l'arrière du moteur !)
A ce moment j'ai eu peur que le démarreur soit HS, mais il me semblait bizarre que je n'arrivait pas à éteindre le moteur juste avant : je vérifie donc les interrupteurs GLOW et STOP : 12V bien présent aussi aux bornes des relais sur les circuits de commande.
Je vérifie que le 12V est bien présent sur les circuits de puissance de tous les relais : OK

Après l'étude attentive des schémas électriques, un peu de réflexion et quelques cafés, je pense enfin à vérifier le circuit des masses en sortie des circuits de commande des relais : je me rends compte que ceci ne sont plus reliés à la masse !

Dans un spaghetti de fils sur la droite du moteur (où arrive les câbles en provenance du panneau), il y a un fil noir qui est branché sur un domino avec des fils de mise à la masse et c'est celui-ci qui avait cassé (le fil n'était pas étamé et ses torons ont tous rompus avec le temps).

Il suffisait de refaire la connexion et tout est rentré dans l'ordre !

J'ai eu de la chance que cela m'arrive au port, car je ne suis pas sur que j'aurais pu trouver cela en mer.

J'en retiendrai qu'il faut toujours vérifier les deux circuits d'alim et de masse ! C'est sans doute évident pour beaucoup si vous avez passé du temps à résoudre des problèmes moteur, mais je pensais utile de partager ma malheureuse expérience, au cas où quelqu'un aurait un jour le même soucis.

Je commence aussi à bien maitriser le cablage du moteur maintenant, au cas où j'en aurais besoin une autre fois...

Oli
Oli
Oli

Messages : 79
Date d'inscription : 29/09/2018
Age : 49
Localisation : Saint Brevin Les Pins
Modèle de bateau : Océanis 31 DL

Revenir en haut Aller en bas

Recit d'une recherche de panne Empty Re: Recit d'une recherche de panne

Message par Drakkars le Ven 18 Oct 2019, 22:06

Merci pour cette info. On ne sait jamais, ça peut servir !

_________________
Quand la mer rencontre la terre, elle l'épouse ! (drakkars)
Quand la mer monte, j'ai honte, quand elle descend, je l'attends ( Raoul de Godswardeweld)
Drakkars
Drakkars

Messages : 1860
Date d'inscription : 20/11/2013
Age : 68
Localisation : Marcq en Baroeul
Modèle de bateau : Oceanis 45

Revenir en haut Aller en bas

Recit d'une recherche de panne Empty Re: Recit d'une recherche de panne

Message par jeanpaul le Sam 19 Oct 2019, 09:56

Bravo oli pour ta méthodologie
un truc que je comprends pas pourquoi si il y avait 12 volts au relaisdu demareur pouquoi il lalançait pas
je vais essayer de voir si moi aussi j ai le domino pour retours de masse
la droite du moteur c est en le regardant donc ca fait le cote gauche du bateau cote alternateur ?
C est vrai qu en mer avec le stress on a les idees moins claires
Pour cette panne je trouve que la solution c est de shunter le relais de commande du demarreur ca se fait avec un gros tournevis

_________________
Nous sommes des voyageurs de ce monde non pas les habitants  Erasme
jeanpaul
jeanpaul

Messages : 2049
Date d'inscription : 08/05/2014
Age : 69
Localisation : VIE A BORD
Modèle de bateau : OCEANIS 31 DL

Revenir en haut Aller en bas

Recit d'une recherche de panne Empty Re: Recit d'une recherche de panne

Message par Oli le Sam 19 Oct 2019, 11:30

Pas de 12V aux bornes du démarreur mais à l'arrivée de puissance des relais...

Oui coté alternateur, accès par la trappe de la cabine arrière.

En mer et/ou dans l'urgence, j'aurais sans doute aussi shunté la commande du démarreur : ce genre de mésaventure a l'avantage que maintenant je connais mieux tout le circuit et pourrai réagir plus vite si jamais j'avais une autre panne.

Oli
Oli
Oli

Messages : 79
Date d'inscription : 29/09/2018
Age : 49
Localisation : Saint Brevin Les Pins
Modèle de bateau : Océanis 31 DL

Revenir en haut Aller en bas

Recit d'une recherche de panne Empty Re: Recit d'une recherche de panne

Message par jeanpaul le Sam 19 Oct 2019, 16:33

Merci oli grace a l expérience de chacun nous allons devenir des incollables

_________________
Nous sommes des voyageurs de ce monde non pas les habitants  Erasme
jeanpaul
jeanpaul

Messages : 2049
Date d'inscription : 08/05/2014
Age : 69
Localisation : VIE A BORD
Modèle de bateau : OCEANIS 31 DL

Revenir en haut Aller en bas

Recit d'une recherche de panne Empty Re: Recit d'une recherche de panne

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum