Qui est en ligne ?
Il y a en tout 35 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 33 Invités :: 1 Moteur de recherche

guenioc, pilou

Le record du nombre d'utilisateurs en ligne est de 268 le Lun 03 Juin 2019, 22:34
Pour soutenir le forum
Informations
les documents -> DRIVE
Derniers sujets
» Site Beneteau Spares Parts USA
par Oli Hier à 16:18

» Votre avis sur l'achat d'un premier 430
par didier Hier à 16:12

» Nouveau membre du Forum avec un Océanis 41 - Québec
par Gerard56 Hier à 14:39

» Oceanis 40 vs 393 ou 38?
par sextant Jeu 12 Déc 2019, 20:30

» PORT PACHA à la Seyne en 2013 Aviez vous réservé une place?
par GRAC Jeu 12 Déc 2019, 16:26

» salon nautique de paris !! Ki ki Ki va?
par Oli Mer 11 Déc 2019, 16:10

» Vérin Lecomble et Schmitt
par DREAMER Mer 11 Déc 2019, 15:31

» Vends GSE + GV + Lazy bag Océanis 31
par Jonathan « mea » Dim 08 Déc 2019, 22:37

» bout dehors oceanis 35
par gwen ha du Dim 08 Déc 2019, 10:24

» Nouvel arrivé?
par escobar68 Dim 08 Déc 2019, 08:55

» Bienvenue en Tunisie
par Patrice VINCENT Ven 06 Déc 2019, 11:15

» jauge carburant
par JPKR Ven 06 Déc 2019, 10:46

» Suit au taquet !!!!! (conseil sur taquet piano et mat)
par Jonathan « mea » Ven 06 Déc 2019, 10:02

» avenir-evolution-du-forum-vos-avis-sont-les-bienvenus
par Lesigne Jeu 05 Déc 2019, 22:07

» batteries de servitude sur un oceanis 31
par CapCool Mer 04 Déc 2019, 08:43

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée


Problème de réinstallation du Génois

Aller en bas

Problème de réinstallation du Génois Empty Problème de réinstallation du Génois

Message par Gé80 le Sam 02 Mai 2015, 06:42

Bonjour à tous,
de retour après l'hivernage!!!! départ suivant météo!!! le 9 mai pour le solent.
 Petite question: Comme après chaque saison hivernal, ai remis hier mon Génois (qui est un milar tafftas) , Il y a 3 années que j'ai cet Océanis 40, et il date de 2007, en tout, l'ai démonté 5 fois, mais là, j'en ai bavé!!! C'est le moins que l'on puisse dire!!!
 Plus moyens de le monter à environ 1m du point haut!!!! Ai insisté un peu au winch, mais rien affaire!!! Ensuite à 2 pour tirer dessus pour qu'il redescende!!!!! Ouf il se décoince!!!
 j'attache la bague inférieur du dessous à une cordelette , et hisse l'ensemble en haut de l'étaie pour voir si Pb!!!
 Et là, je découvre un premier blocage à environ 1,50m du tambour sur un raccord d'étaie, et ensuite au même endroit qu'avec la voile d'avant (environ 1m du point haut) C'est en secouant l'étaie qu'elle passe!!!
 Quelqu'un a-t-il déjà eu ce problème!!! elle est donc installée mais en secouant à chaque raccords (Les 2) pour que ça passe, il y a-t-il un risque pour la suite!!!! 
A l'avance merci, de bien vouloir m'informer.
Et bon vent à tous.
PS: TT mes excuse à
Bonjour à tous,
de retour après l'hivernage!!!! départ suivant météo!!! le 9 mai pour le solent.
 Petite question: Comme après chaque saison hivernal, ai remis hier mon Génois (qui est un milar tafftas) , Il y a 3 années que j'ai cet Océanis 40, et il date de 2007, en tout, l'ai démonté 5 fois, mais là, j'en ai bavé!!! C'est le moins que l'on puisse dire!!!
 Plus moyens de le monter à environ 1m du point haut!!!! Ai insisté un peu au winch, mais rien affaire!!! Ensuite à 2 pour tirer dessus pour qu'il redescende!!!!! Ouf il se décoince!!!
 j'attache la bague inférieur du dessous à une cordelette , et hisse l'ensemble en haut de l'étaie pour voir si Pb!!!
 Et là, je découvre un premier blocage à environ 1,50m du tambour sur un raccord d'étaie, et ensuite au même endroit qu'avec la voile d'avant (environ 1m du point haut) C'est en secouant l'étaie qu'elle passe!!!
 Quelqu'un a-t-il déjà eu ce problème!!! elle est donc installée mais en secouant à chaque raccords (Les 2) pour que ça passe, il y a-t-il un risque pour la suite!!!! 
A l'avance merci, de bien vouloir m'informer.
Et bon vent à tous.
PS: TT mes excuse à DDroopy  pour avoir exposé mon Pb dans son post!!!
Gé80
Gé80

Messages : 196
Date d'inscription : 28/08/2013
Age : 69
Localisation : Picardie
Modèle de bateau : OC 40 3 cabines de 2007

Revenir en haut Aller en bas

Problème de réinstallation du Génois Empty Re: Problème de réinstallation du Génois

Message par Gé80 le Sam 02 Mai 2015, 06:45

JJDroopy écrit comme ça, c'est mieux, désolé!!!!
Gé80
Gé80

Messages : 196
Date d'inscription : 28/08/2013
Age : 69
Localisation : Picardie
Modèle de bateau : OC 40 3 cabines de 2007

Revenir en haut Aller en bas

Problème de réinstallation du Génois Empty Re: Problème de réinstallation du Génois

Message par Laka M'titi le Sam 02 Mai 2015, 08:25

Même problème sur mon O37 aussi bien à la descente qu'à la montée. Une ascension en tête de mat m'a permis de constater un léger décalage au niveau du raccordement entre les profils de l'enrouleur sur lequel la bague au point de drisse se coince. Pas encore trouvé de solution pour remédier à ça sinon de monter en tête de mat et d'accompagner la montée et la descente de la voile. Si quelqu'un a une idée je suis preneur.
Laka M'titi
Laka M'titi

Messages : 19
Date d'inscription : 18/11/2013
Localisation : ILE DE RE
Modèle de bateau : OCEANIS 37

Revenir en haut Aller en bas

Problème de réinstallation du Génois Empty Re: Problème de réinstallation du Génois

Message par Tebruc le Mar 15 Sep 2015, 14:54

J'ai eu le même problème. Les segments de tubes de l'enrouleur sont fixés par des petites vis, qui peuvent parfois se dévisser légèrement et bloquent la bague. Il faut monter au mat, se laisser redescendre le long de l'étai et les resserrer soigneusement en y ajoutant une goutte de produit de freinage démontable (loctite 222). C'est un peu acrobatique, mais il faut le faire avant que la vis se barre complètement
J'ai du le faire au bout de 4 ans, et je sens que ça recommence à coincer. Une ligne de plus dns ma liste "à faire"  pour l'hivernage

Tebruc

Messages : 22
Date d'inscription : 10/04/2015

Revenir en haut Aller en bas

Problème de réinstallation du Génois Empty Re: Problème de réinstallation du Génois

Message par Gé80 le Mar 09 Fév 2016, 17:04

Bonjour à tous,
J'ai l'explication à mon problème exposé ci-dessus, un peu tard, car hiverné et désarmé début novembre 2015, mais bon, c'était que la visserie qui ajuste les segments de l'étaie était tout simplement desserrée sur pratiquement chaque raccord, mais principalement sur celui à 1m du haut.
 Je pense avoir eu beaucoup de chance!!!!! Alors si ça peut servir!!!!!
Bon vent à tous.
Gé80
Gé80

Messages : 196
Date d'inscription : 28/08/2013
Age : 69
Localisation : Picardie
Modèle de bateau : OC 40 3 cabines de 2007

Revenir en haut Aller en bas

Problème de réinstallation du Génois Empty Re: Problème de réinstallation du Génois

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum