Panneau éléctrique VDO la plaie ! HS au bout de 2 ans 1/2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Panneau éléctrique VDO la plaie ! HS au bout de 2 ans 1/2

Message par chrysm le Jeu 12 Mar 2015 - 16:19

Bonjour,

Voilà un petit passage sur mon bateau et je constate que le panneau affiche une consommation de ... 99A !!! alors même que tout est coupé. Une vérification sur le Victron BMV700 qui me confirme que tout est bien coupé et que la conso est à 0 A ! Le panneau annonce des valeurs allant de 12 à 99 A depuis. C'est n'importe quoi Sad 
Je vais contacter Beneteau mais a priori c'est hors garantie cette chose... et ça doit couter un bras ou deux.

_________________
ChrysM sur Océanis 37 Limited Edition 2013
avatar
chrysm
Admin

Messages : 2811
Date d'inscription : 20/03/2013
Age : 46
Localisation : Hérault
Modèle de bateau : Oceanis 37 Limited Edition 2013

Revenir en haut Aller en bas

Re: Panneau éléctrique VDO la plaie ! HS au bout de 2 ans 1/2

Message par JJDroopy le Jeu 12 Mar 2015 - 19:07

Le mien a toujours indiqué n'importe quoi. Même neuf !
avatar
JJDroopy

Messages : 512
Date d'inscription : 27/03/2013
Age : 63
Localisation : Corse
Modèle de bateau : Océanis 40

Revenir en haut Aller en bas

Re: Panneau éléctrique VDO la plaie ! HS au bout de 2 ans 1/2

Message par chrysm le Jeu 12 Mar 2015 - 20:56

Ho ? Jusqu'à présent il était assez précis mais c'est fini... Bon tu me rassures d'une certaine manière. De toutes façons maintenant que j'ai le BMV700 ca me suffit laaaaaaaaaaaaaaargement

_________________
ChrysM sur Océanis 37 Limited Edition 2013
avatar
chrysm
Admin

Messages : 2811
Date d'inscription : 20/03/2013
Age : 46
Localisation : Hérault
Modèle de bateau : Oceanis 37 Limited Edition 2013

Revenir en haut Aller en bas

Re: Panneau éléctrique VDO la plaie ! HS au bout de 2 ans 1/2

Message par rosy34 le Ven 10 Juil 2015 - 21:06

bonjour,
lorsque j active une touche du tableau electrique: eau, volt ou gasoil, il s'allume quelques secondes naturellement et lorsqu'il s'eteint la lumiere vacille , clignote un peu comme un faut contact!
avez vous le meme phenomene ou une idee du probleme?
merci de vos contributions

rosy34

Messages : 194
Date d'inscription : 14/02/2014
Age : 68
Localisation : Brest
Modèle de bateau : Océanis 34

Revenir en haut Aller en bas

Re: Panneau éléctrique VDO la plaie ! HS au bout de 2 ans 1/2

Message par guenioc le Dim 12 Juil 2015 - 11:36

rosy34 a écrit:bonjour,
lorsque j active une touche du tableau electrique: eau, volt ou gasoil, il s'allume quelques secondes naturellement et lorsqu'il s'eteint la lumiere vacille , clignote un peu comme un faut contact!
avez vous le meme phenomene ou une idee du probleme?
merci de vos contributions
J'ai le même phénomène ; cela a l'air normal !
avatar
guenioc

Messages : 155
Date d'inscription : 12/06/2014
Age : 64
Localisation : La Baule
Modèle de bateau : OC31DL Limited Edition 2011

Revenir en haut Aller en bas

Re: Panneau éléctrique VDO la plaie ! HS au bout de 2 ans 1/2

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum