Qui est en ligne ?
Il y a en tout 48 utilisateurs en ligne :: 5 Enregistrés, 0 Invisible et 43 Invités :: 2 Moteurs de recherche

Filanciu, JMV34, Jonathan « mea », nautile, Philippe-ch

Le record du nombre d'utilisateurs en ligne est de 268 le Lun 03 Juin 2019, 22:34
Pour soutenir le forum
Informations
les documents -> DRIVE
Derniers sujets
» Question technique électricité (pontage)
par Jonathan « mea » Aujourd'hui à 12:13

» Fabrication de p'tit siege sur balcon arriere
par nautile Aujourd'hui à 09:38

» Préfiltre circuit eau douce qui se brise
par jeanpaul Hier à 23:22

» Vanne "vidange cale, Bilge Drain" sur Oc 37
par Balaou Hier à 19:06

» Panneaux solaires sur oceanis 36 cc
par chcaraibe Hier à 17:50

» chaine sur oceanis 430
par didier Hier à 10:25

» Problème pilote B&G erreur RUD DRV
par nautile Hier à 07:07

» Lazy bag Oceanis 43
par chrysm Dim 20 Oct 2019, 18:05

» Palan d'écoute de grand voile
par jeanpaul Dim 20 Oct 2019, 17:17

» Panneaux solaire
par chrysm Dim 20 Oct 2019, 13:21

» Bug NSS8
par renaux Dim 20 Oct 2019, 09:50

» Foc autovireur sur Oceanis 323 Clipper PTE de 2007
par jeanpaul Dim 20 Oct 2019, 09:14

» OCEANIS 38
par chrysm Sam 19 Oct 2019, 20:07

» VENDS Easy lift support fixation annexe neuf
par ed60 Sam 19 Oct 2019, 19:24

» vends oceanis 350 et rachete un 430
par chrysm Sam 19 Oct 2019, 18:46

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée


Je suis fondu de mon propulseur d'étrave !

Aller en bas

propulseur - Je suis fondu de mon propulseur d'étrave ! Empty Je suis fondu de mon propulseur d'étrave !

Message par Tri Martolod le Dim 29 Mar 2015, 21:09

... et mon fusible aussi !

Le propulseur d'étrave est un Side Power SP75T.

L'an passé, dégagement d'un quai par 35 kts de vent de travers, propulseur d'étrave utilisé pendant une bonne minute ou plus. Résultat : coupe-circuit du propulseur (qui ne sert qu'à ça, avec batterie dédiée) fondu. Ca sentait le chaud sur le coupe-circuit, et une fois la manoeuvre terminée et tout refroidi ça s'était proprement soudé en position circuit passant. Le coupe-batteries était un modèle standard unipolaire 300 A (en continu, de mémoire). Evidemment, le fusible ANL en série n'avait pas fondu lui puisque taré à 500 A (de mémoire).

C'était un coupe-circuit comme ça:
http://www.bigship.com/catalogue/electricite-1/batteries-piles/batteries-piles/coupes-batteries/coupe-batterie-poignee-rouge

Donc changement du coupe-batteries pour un bipolaire 1000 A, un truc que tu as du mal à tourner à une seule main tellement c'est dur, et fusible ANL de 400 A en série. C'est un professionnel qui m'a installé tout ça.

L'autre jour, une minute de propulseur et hop, pareil, fusible fondu :
propulseur - Je suis fondu de mon propulseur d'étrave ! Fusibl10

Bon, après vérification le propulseur SP75T est donné pour 480 A nominal sous 12 V, je suppose donc que, bien que le pro soit censé savoir ce qu'il fait, le fusible est encore sous-dimensionné et je vais mettre un 500 A si j'en trouve un.

D'où la question : qu'avez-vous comme fusible pour votre propulseur SP 75T ?
Tri Martolod
Tri Martolod

Messages : 114
Date d'inscription : 19/07/2013
Age : 47
Localisation : Saint Malo
Modèle de bateau : Oceanis 393 Clipper

Revenir en haut Aller en bas

propulseur - Je suis fondu de mon propulseur d'étrave ! Empty Re: Je suis fondu de mon propulseur d'étrave !

Message par chrysm le Mar 31 Mar 2015, 13:49

Le SP75T est un 4400W.
Dans la documentation on indique que :
SP 75 T 12V : 550 CCA DIN mini pour la batterie 480A (donc 500A) pour le fusible.


Pour le coupe batterie personnellement j'ai installé ça (500A antidéflagrant unipolaire) : http://www.kent-marine.com/fr/produit-kme/17749/coupe-batterie-heavy-duty-500a.html

Fusible ANL500A
http://www.terratronic.fr/fr/fusible-anl/234-80-amp-fusible-anl-forte-puissance.html

Attention s'il y a eu surchauffe un controle du moteur s'impose.

_________________
ChrysM sur Océanis 37 Limited Edition 2013
chrysm
chrysm
Admin

Messages : 3505
Date d'inscription : 20/03/2013
Age : 48
Localisation : Hérault
Modèle de bateau : Oceanis 37 Limited Edition 2013

Revenir en haut Aller en bas

propulseur - Je suis fondu de mon propulseur d'étrave ! Empty Re: Je suis fondu de mon propulseur d'étrave !

Message par Tri Martolod le Dim 05 Avr 2015, 21:31

Mon coupe-batteries est celui-ci, après vérification :
http://www.diamecans.com/fr/catalogues/fiche.cfm?reference=200015

Sur le site du fabricant on peut télécharger la courbe I=f(t) du bidule, très intéressant. On voit que le dispositif est donné pour 250A en continu, mais qu'on peut y passer 1000 A si on se limite à 30 s, ce qui est déjà long pour faire un coup de propulseur. A 400 A (intensité de claquage du fusible que j'avais), le coupe-circuit tient 5 minutes !
Tri Martolod
Tri Martolod

Messages : 114
Date d'inscription : 19/07/2013
Age : 47
Localisation : Saint Malo
Modèle de bateau : Oceanis 393 Clipper

Revenir en haut Aller en bas

propulseur - Je suis fondu de mon propulseur d'étrave ! Empty Re: Je suis fondu de mon propulseur d'étrave !

Message par Tri Martolod le Dim 12 Avr 2015, 23:04

J'ai mis un fusible ANL 500A aujourd'hui, ça re-marche...
Tri Martolod
Tri Martolod

Messages : 114
Date d'inscription : 19/07/2013
Age : 47
Localisation : Saint Malo
Modèle de bateau : Oceanis 393 Clipper

Revenir en haut Aller en bas

propulseur - Je suis fondu de mon propulseur d'étrave ! Empty Re: Je suis fondu de mon propulseur d'étrave !

Message par chrysm le Mer 14 Oct 2015, 10:08

Sauf que si tu regardes la courbe d'intensité de ton moteur de SP75 tu verras qu'elle ne coïncide pas avec celle du coupe circuit. Coupe circuit sous dimensionné pour 500A = risque d'incendie. Il a fondu sans autre conséquence tant mieux ! En électricité marine on ne rigole pas avec ce genre de problème. Autant un fusible sous dimensionné aucun problème : il cedera trop tot mais tant pis. Autant un câble, un connecteur, un coupe circuit inadapté et zou... ca chauffe.
Est-ce que au moins ton câblage est à la bonne section ? Parce que c'est la prochaine partie qui cèdera.
Pour mon 4600W je suis à 2x75mm2 par (equiv 125mm2) borne... C'est lourd c'est gros mais ca ne brulera pas.

_________________
ChrysM sur Océanis 37 Limited Edition 2013
chrysm
chrysm
Admin

Messages : 3505
Date d'inscription : 20/03/2013
Age : 48
Localisation : Hérault
Modèle de bateau : Oceanis 37 Limited Edition 2013

Revenir en haut Aller en bas

propulseur - Je suis fondu de mon propulseur d'étrave ! Empty Re: Je suis fondu de mon propulseur d'étrave !

Message par Tri Martolod le Dim 18 Oct 2015, 18:14

Où as-tu trouvé la courbe d'intensité du moteur du SP75 ?
La doc du propulseur dit qu'il s'agit d'un "Custom made reversible DC motor" sans plus de précisions, et je m'ai pas trouvé cette courbe dedans.

Concernant la section des câbles je vais mesurer quand j'irai à bord. Mais la seule indication de cette section n'est pas suffisante, il faut aussi indiquer la longueur des câbles pour comparer ton installation à la mienne.
Tri Martolod
Tri Martolod

Messages : 114
Date d'inscription : 19/07/2013
Age : 47
Localisation : Saint Malo
Modèle de bateau : Oceanis 393 Clipper

Revenir en haut Aller en bas

propulseur - Je suis fondu de mon propulseur d'étrave ! Empty Re: Je suis fondu de mon propulseur d'étrave !

Message par Tri Martolod le Dim 10 Avr 2016, 19:37

@Tri Martolod a écrit:Concernant la section des câbles je vais mesurer quand j'irai à bord.

Diamètre extérieur 15 mm (mais j'avais pas de pied à coulisse), donc gaine incluse. Si j'enlève 2 mm pour la gaine, disons que ça fait une section de 130 mm2, en gros. Et ce pour le rouge comme pour le noir. Comme toi, quoi.

Tu n'as pas répondu à ma question "Où as-tu trouvé la courbe d'intensité du moteur du SP75 ?" ?
Tri Martolod
Tri Martolod

Messages : 114
Date d'inscription : 19/07/2013
Age : 47
Localisation : Saint Malo
Modèle de bateau : Oceanis 393 Clipper

Revenir en haut Aller en bas

propulseur - Je suis fondu de mon propulseur d'étrave ! Empty Re: Je suis fondu de mon propulseur d'étrave !

Message par chrysm le Ven 27 Mai 2016, 15:35

La courbe est ici : http://www.diamecans.com/telecharger.cfm?docname=produits\Courbes\courbe2.pdf
la doc indique bien qu'il s'agit d'un coupe circuit 250A unipolaire... On est loin des 480A...

pour ton câble ca doit être du 125mm2 donc , il te manque en effet la longueur aller retour entre consommateur et source (batterie) tout compris.


_________________
ChrysM sur Océanis 37 Limited Edition 2013
chrysm
chrysm
Admin

Messages : 3505
Date d'inscription : 20/03/2013
Age : 48
Localisation : Hérault
Modèle de bateau : Oceanis 37 Limited Edition 2013

Revenir en haut Aller en bas

propulseur - Je suis fondu de mon propulseur d'étrave ! Empty Re: Je suis fondu de mon propulseur d'étrave !

Message par Tri Martolod le Sam 28 Mai 2016, 12:25

La courbe dont tu donnes le lien : http://www.diamecans.com/telecharger.cfm?docname=produits\Courbes\courbe2.pdf
n'est pas celle du moteur mais celle du coupe-circuit.

Je ne comprends toujours pas ta remarque "Sauf que si tu regardes la courbe d'intensité de ton moteur de SP75 tu verras qu'elle ne coïncide pas avec celle du coupe circuit." Again: où as-tu trouvé la courbe d'intensité du moteur du SP75 ?

J'avais déjà la courbe de coupe-circuit que tu indiques, elle peut être obtenue à partir du même site depuis la page du produit que j'ai acheté et dont j'ai donné le lien plus haut (message du Dim 5 Avr 2015 - 19:31):
http://www.diamecans.com/fr/catalogues/fiche.cfm?reference=200015

Cette fiche produit mentionne bien "Coupe Batterie Bipolaire à commande manuelle", et de plus la photo sur la page et la fiche technique téléchargeable sur cette page (ainsi que le bidule en vrai que j'ai dans mon bateau) comportent 4 bornes et non 2. C'est un bipolaire, il n'y a absolument aucun doute là-dessus. Le circuit de puissance est donné, sur cette même page du produit, pour 250 A en continu et 2500 A pendant 5 s.

Ce qui t'induit en erreur c'est que la courbe qu'on obtient en cliquant sur le lien:
http://www.diamecans.com/telecharger.cfm?docname=produits\Courbes\courbe2%2Epdf
de la page produit n'est peut-être pas la bonne puisque le titre de cette courbe est "CB 250 A Unipolaire". Mais à mon avis la courbe est la même pour la version unipolaire et pour la version bipolaire du produit. Le certificat d'homologation SIAE-19 (aussi téléchargeable sur la page du produit) est commun pour les deux modèles.

En bref: mon coupe-circuit est bien un bipolaire 250 A en continu et 2500 A pendant 5 s, ce qui me semble très suffisant pour mon propulseur, qui n'est jamais utilisé pendant plus de quelques secondes.

Je reste curieux de savoir pourquoi sa courbe d'intensité ne matcherai pas celle du moteur.

Et ça aussi, je ne vois pas ce que tu veux dire : "il te manque en effet la longueur aller retour entre consommateur et source (batterie) tout compris" ?
Tri Martolod
Tri Martolod

Messages : 114
Date d'inscription : 19/07/2013
Age : 47
Localisation : Saint Malo
Modèle de bateau : Oceanis 393 Clipper

Revenir en haut Aller en bas

propulseur - Je suis fondu de mon propulseur d'étrave ! Empty Re: Je suis fondu de mon propulseur d'étrave !

Message par chrysm le Sam 28 Mai 2016, 22:49

Je ne faisais allusion qu'à ce document si je me souviens bien (ca remonte un peu) et manifestement ce n'est pas celui qui concerne le modèle que tu as :-)
Pour le reste la section dépend à la fois de l'intensité max (et de la tension) et de la longueur totale, je ne faisais que confirmer ce que tu écrivais ,-)

_________________
ChrysM sur Océanis 37 Limited Edition 2013
chrysm
chrysm
Admin

Messages : 3505
Date d'inscription : 20/03/2013
Age : 48
Localisation : Hérault
Modèle de bateau : Oceanis 37 Limited Edition 2013

Revenir en haut Aller en bas

propulseur - Je suis fondu de mon propulseur d'étrave ! Empty Re: Je suis fondu de mon propulseur d'étrave !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum