Problème de chauffe eau

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de chauffe eau

Message par Matet Gérard le Jeu 18 Sep 2014, 19:05

Quelqu'un a-t-il eu une fuite sur le chauffe eau? Comme il est caréné il est impossible de savoir d'où ça vient, je vais essayer de le sortir du bateau pour pouvoir tout démonter, le problème est qu'il n'y a pas de robinets d'arrêt pour l'eau et que le circuit de refroidissement du moteur passe au travers. Si quelqu'un l'a déjà fait je suis preneur des infos. Merci.
avatar
Matet Gérard

Messages : 19
Date d'inscription : 22/07/2014
Age : 59
Localisation : Languedoc
Modèle de bateau : Océanis 393 clipper

http://www.domaineolea.fr

Revenir en haut Aller en bas

Re: Problème de chauffe eau

Message par Lesigne le Dim 21 Sep 2014, 18:11

Le meilleur moyen est de vider l'eau totalement et démonter pour trouver la fuite. Attention ferme les passe-coques et l'échangeur chauffage avec le moteur. Demande tout de même à un revendeur, il se peut que ton pb soit courant.
avatar
Lesigne

Messages : 359
Date d'inscription : 20/07/2013
Age : 68
Localisation : Vannes 56
Modèle de bateau : Océanis 34 quillard limited Edition 2013

http://apm.clicforum.com/index.php

Revenir en haut Aller en bas

Re: Problème de chauffe eau

Message par Matet Gérard le Mar 23 Sep 2014, 18:37

J'ai démonté le chauffe-eau en shuntant les durites de refroidissement moteur et les tuyaux d'eau, pour pouvoir utiliser le bateau entre temps. Après démontage il s'avère que la cuve est très entartrée, et que la fuite est au niveau de l'entrée, du serpentin de chauffage par le liquide de refroidissement moteur, dans la cuve. Vu l'état intérieur de la cuve, je n'essaye pas de réparer et vais changer l'appareil.
avatar
Matet Gérard

Messages : 19
Date d'inscription : 22/07/2014
Age : 59
Localisation : Languedoc
Modèle de bateau : Océanis 393 clipper

http://www.domaineolea.fr

Revenir en haut Aller en bas

Re: Problème de chauffe eau

Message par fredau13 le Dim 28 Sep 2014, 18:19

Bonjour

Il est vieux ce cumulus ?
selon.... ne serait-ce pas un problème "d'électrolyse sauvage" ?
Frédéric

_________________
" La crainte de perdre ce que l'on a nous empêche d'atteindre ce que l'on est"
     Saint Augustin
avatar
fredau13

Messages : 522
Date d'inscription : 20/03/2013
Age : 48
Localisation : pélissanne (13)
Modèle de bateau : oceanis 46

Revenir en haut Aller en bas

Re: Problème de chauffe eau

Message par Matet Gérard le Dim 28 Sep 2014, 19:24

Bonsoir,
Merci pour la réponse, il a 13 ans, vu l'entartrage, j'opte plutôt pour la vétusté et/ou une soudure mal exécutée, mais bon c'est aussi le symptôme de l'électrolyse, mais toute la tuyauterie étant en plastique, c'est moins probable. Il ne me reste plus qu'à le remplacer.
avatar
Matet Gérard

Messages : 19
Date d'inscription : 22/07/2014
Age : 59
Localisation : Languedoc
Modèle de bateau : Océanis 393 clipper

http://www.domaineolea.fr

Revenir en haut Aller en bas

Re: Problème de chauffe eau

Message par Lesigne le Dim 28 Sep 2014, 20:55

C'est plus sage, car même réparé il restera vétuste. Et lourd de futurs dépenses pour le futur.
avatar
Lesigne

Messages : 359
Date d'inscription : 20/07/2013
Age : 68
Localisation : Vannes 56
Modèle de bateau : Océanis 34 quillard limited Edition 2013

http://apm.clicforum.com/index.php

Revenir en haut Aller en bas

Re: Problème de chauffe eau

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum