probleme affichage

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme affichage

Message par christian50840 le Sam 13 Sep 2014, 18:07

bonjour, cet après midi en pleine nav mon afficheur compas du pilote automatique a subitement affiché 180° de plus que le compas magnetique sans pour cela que cela affecte le cap tenu par le pilote (en clair je faisais du 10° et il affichait 190° affraid ). si quelqu'un a une idée je suis preneur scratch, j ai essaye d éteindre et de le rallumer sans résultat
avatar
christian50840

Messages : 395
Date d'inscription : 05/04/2013
Age : 59
Localisation : lisbonne
Modèle de bateau : oceanis 393 performance

http://celiaude.wordpress.com/

Revenir en haut Aller en bas

Re: probleme affichage

Message par SQN 85 le Sam 13 Sep 2014, 18:38

Fait demi-tour et tu retrouveras ton affichage à 10° ...

Excuse, Christian, j'ai pas pu m'en empêcher ... Very Happy

Tu devrais préciser la marque et le modèle de ton pilote, au cas où.
Sur mon 393, j'ai un B&G et jamais vu ce problème.

_________________
PATRICK sur SINE QUA NON
avatar
SQN 85
Admin

Messages : 714
Date d'inscription : 20/03/2013
Age : 59
Localisation : Vendée et Croatie
Modèle de bateau : Océanis 393 Clipper

http://www.marina-punat.hr/index.php?lang=en

Revenir en haut Aller en bas

Re: probleme affichage

Message par christian50840 le Dim 14 Sep 2014, 09:09

bonjour Patrick, c est un raymarine 6001+ de 2004
avatar
christian50840

Messages : 395
Date d'inscription : 05/04/2013
Age : 59
Localisation : lisbonne
Modèle de bateau : oceanis 393 performance

http://celiaude.wordpress.com/

Revenir en haut Aller en bas

Re: probleme affichage

Message par christian50840 le Lun 15 Sep 2014, 18:09

petite question subsidiaire , je vois que l on peut brancher le compas fluxgate sur la centrale et sur le gyro raymarine, alors lequel des deux sachant que les deux boitiers communiquent entre eux par seatalk  voui
avatar
christian50840

Messages : 395
Date d'inscription : 05/04/2013
Age : 59
Localisation : lisbonne
Modèle de bateau : oceanis 393 performance

http://celiaude.wordpress.com/

Revenir en haut Aller en bas

Re: probleme affichage

Message par JJDroopy le Mar 16 Sep 2014, 09:11

Le Gyro sur le calculateur et le compas aussi...
avatar
JJDroopy

Messages : 501
Date d'inscription : 27/03/2013
Age : 63
Localisation : Corfou
Modèle de bateau : Océanis 40

Revenir en haut Aller en bas

Re: probleme affichage

Message par christian50840 le Mar 16 Sep 2014, 09:14

ok donc je touche a rien.
avatar
christian50840

Messages : 395
Date d'inscription : 05/04/2013
Age : 59
Localisation : lisbonne
Modèle de bateau : oceanis 393 performance

http://celiaude.wordpress.com/

Revenir en haut Aller en bas

Re: probleme affichage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum