Qui est en ligne ?
Il y a en tout 41 utilisateurs en ligne :: 8 Enregistrés, 0 Invisible et 33 Invités :: 2 Moteurs de recherche

benjo65, Gerard56, jeanpaul, Jonathan « mea », Philippe-ch, philou58, Ricc, rosy34

Le record du nombre d'utilisateurs en ligne est de 268 le Lun 03 Juin 2019, 22:34
Pour soutenir le forum
Informations
les documents -> DRIVE
Derniers sujets
» Installation d'un booster de charge batterie Sterling AB12130
par chrysm Aujourd'hui à 00:09

» guindeau sans moteur / commande guideau
par Ricc Hier à 22:40

» Batteries de service O37
par jeanpaul Hier à 18:12

» alternateur
par lefoc Hier à 12:07

» Panne de pilote
par CapCool Hier à 09:22

» présentation du nouveau propriétaire
par Ricc Lun 27 Jan 2020, 21:00

» Pré-filtre décanteur diesel moteurs 3YMxx
par jeanpaul Lun 27 Jan 2020, 12:26

» Compteur de chaine
par lolophilou Lun 27 Jan 2020, 11:45

» TABASCO 3 Nouveau sur le Forum
par Isobare Dim 26 Jan 2020, 20:01

» Pilote AC42 - vérin 40 ST 16
par jeanpaul Dim 26 Jan 2020, 12:22

» Préfiltre circuit eau douce qui se brise
par A CONTRARIO Ven 24 Jan 2020, 11:02

» Nouveau propriétaire Oceanis 40
par nautile Jeu 23 Jan 2020, 13:29

» Astuce pour les planchers « grinçants »
par Drakkars Lun 20 Jan 2020, 15:20

» storm bag ou tourmentin sur etai largable
par Isobare Lun 20 Jan 2020, 14:32

» tuyau de gaz
par CapCool Lun 20 Jan 2020, 09:09

Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée


Problème démarrage c80

Aller en bas

Problème démarrage c80 Empty Problème démarrage c80

Message par laurent le Dim 03 Juil 2016, 23:15

Bonsoir a tous
Mon problème et simple aujourd'hui je sors j'allume ma navigation tout va bien puis d'un coup l’écran devient noir, j'appui sur le bouton de démarrage et là il se rallume mais l'écran reste figé sur la première page de raymarine Sad  les 2 autres écrans ST 70 fonctionnent , j'ai bien la vitesse vent, bateau profondeur pilote positon etc.....

J'ai coupé toutes les batteries remis en marche pareil ça marche toujours pas  Evil or Very Mad.

Un peu d'aide et de conseil me serait très utile , je dois partir fin juillet pour un mois de nav , je sens mal l'affaire .

Merci pour vos conseils avisés et constructifs.
laurent
laurent

Messages : 17
Date d'inscription : 09/02/2015
Localisation : Herault
Modèle de bateau : Oceanis 37 de 2010

Revenir en haut Aller en bas

Problème démarrage c80 Empty Re: Problème démarrage c80

Message par laurent le Mer 06 Juil 2016, 10:59

Bonjour a tous 
J'ai réussis a débloqué mon écrans OK avec un reset , il ne me reste plus cas tout re-configuré la je rigole moins
laurent
laurent

Messages : 17
Date d'inscription : 09/02/2015
Localisation : Herault
Modèle de bateau : Oceanis 37 de 2010

Revenir en haut Aller en bas

Problème démarrage c80 Empty Re: Problème démarrage c80

Message par jeanpaul le Mer 06 Juil 2016, 22:36

c est vraiment capricieux ces gadgets electroniques  je suis pas pres de leur faire confiance

_________________
Nous sommes des voyageurs de ce monde non pas les habitants  Erasme
jeanpaul
jeanpaul

Messages : 2118
Date d'inscription : 08/05/2014
Age : 70
Localisation : VIE A BORD
Modèle de bateau : OCEANIS 31 DL

Revenir en haut Aller en bas

Problème démarrage c80 Empty Re: Problème démarrage c80

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum