Problème démarrage c80

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème démarrage c80

Message par laurent le Dim 03 Juil 2016, 23:15

Bonsoir a tous
Mon problème et simple aujourd'hui je sors j'allume ma navigation tout va bien puis d'un coup l’écran devient noir, j'appui sur le bouton de démarrage et là il se rallume mais l'écran reste figé sur la première page de raymarine Sad  les 2 autres écrans ST 70 fonctionnent , j'ai bien la vitesse vent, bateau profondeur pilote positon etc.....

J'ai coupé toutes les batteries remis en marche pareil ça marche toujours pas  Evil or Very Mad.

Un peu d'aide et de conseil me serait très utile , je dois partir fin juillet pour un mois de nav , je sens mal l'affaire .

Merci pour vos conseils avisés et constructifs.
avatar
laurent

Messages : 14
Date d'inscription : 09/02/2015
Localisation : Herault
Modèle de bateau : Oceanis 37 de 2010

Revenir en haut Aller en bas

Re: Problème démarrage c80

Message par laurent le Mer 06 Juil 2016, 10:59

Bonjour a tous 
J'ai réussis a débloqué mon écrans OK avec un reset , il ne me reste plus cas tout re-configuré la je rigole moins
avatar
laurent

Messages : 14
Date d'inscription : 09/02/2015
Localisation : Herault
Modèle de bateau : Oceanis 37 de 2010

Revenir en haut Aller en bas

Re: Problème démarrage c80

Message par jeanpaul le Mer 06 Juil 2016, 22:36

c est vraiment capricieux ces gadgets electroniques  je suis pas pres de leur faire confiance

_________________
Nous sommes des voyageurs de ce monde non pas les habitants
avatar
jeanpaul

Messages : 1004
Date d'inscription : 08/05/2014
Age : 67
Localisation : VIE A BORD
Modèle de bateau : OCEANIS 31 DL

Revenir en haut Aller en bas

Re: Problème démarrage c80

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum